problemas al teñir madera Foro de Carpintería, Carpinteros, muebles, madera, puertas, construcción, empresas

Carpintería | FORO

Foro: Indice > Carpintería > problemas al teñir madera
problemas al teñir madera
  • Registrado: 14/05/2012
  • Posts: 2

2012-09-24 • 11:17:55 • #1

problemas al teñir madera

Quería teñir un tablero de madera alistonado de pino. El tablero en origen no tiene ningún tratamiento. Yo le dí una capa de tapaporos antes de teñir y lo lijé. Después apliqué tinte pero no se absorbe bien. Quedan gotitas de tinte en la superficie de la madera. Es como si estuviese tiñendo una superficie plastificada.
El tapaporos lo rebajé con disolvente siguiendo las especificaciones del fabricante. Los componentes de ambos productos no los sé porque no los tengo delante.
Anteriormente hice lo mismo con unos listones de madera de pino y no tuve ningún problema. En aquella ocasión sin embargo le di una primera mano de tinte antes del tapaporos. Después de le di tapaporos y lijé. Como parte del tinte se lo llevó la lija le di una segunda mano de tinte y lo cogió perfectamente a pesar de haberle dado tapaporos.
El tinte y el tapaporos usado en ambos casos es el mismo, no así el disolvente usado para rebajar el tapaporos ya que el primero se agotó y tuve que abrir un bote nuevo de un fabricante distinto.


¿Alguien sabe si esto tiene solución? Muchas gracias

 
  • Registrado: 28/11/2012
  • Posts: 2

2012-11-28 • 20:51:59 • #2

Re: problemas al teñir madera

Hola pi1966 un saludo. Si el tinte que as usado se disuelve
al agua ay que darlo antes de el tapaporo si es de disolvente se puede dar
antes o después  pero yo te aconsejo que
lo de antes  debes lijar la madera para
que te quede lo mas fin posible y no lijes el tinte antes de dar la imprimación
de tapaporo

 
  • Registrado: 30/04/2013
  • Posts: 6

2013-04-30 • 14:14:21 • #3

Re: problemas al teñir madera

http://www.cerrajero-en-granada.com